Jump to content

BAtteria,regolatore o motorino?


Recommended Posts

Raga buongiorno,

la moto capita che al momento dell’’accensione non parta.

quadro acceso, schiaccio lo starter e...TAC-TAC!! Morta.

La batteria è stata cambiata due stagioni fa e l’anno scorso mi sono fatto la Corsica senza problemi.

Tutto è iniziato a ottobre scorso, prima della pausa.

Quando ricarico la batteria lei riparte peró,due idee me le sono fatte ma preferisco un consulto con voi 

Link to comment
Share on other sites

10 ore fa, Mr.zandastic dice:

Raga buongiorno,

la moto capita che al momento dell’’accensione non parta.

quadro acceso, schiaccio lo starter e...TAC-TAC!! Morta.

La batteria è stata cambiata due stagioni fa e l’anno scorso mi sono fatto la Corsica senza problemi.

Tutto è iniziato a ottobre scorso, prima della pausa.

Quando ricarico la batteria lei riparte peró,due idee me le sono fatte ma preferisco un consulto con voi 

È andata la batteria, fidati. Sostituiscila...

Edited by OTTAGONO FURIOSO
  • Thanks 1
Link to comment
Share on other sites

News,

ho staccato il connettore del faro e oggi la moto si accendeva perfettamente tutte le volte che mi sono fermato tranne nel momento in cui dopo l’ultima accensione l’ho riattaccato.

Penso che quest’ultimo acceso abbia scaricato completamente la batteria che poi per strada non si è ricaricata,infatti una volta a casa dopo lo spegnimento la batteria era a terra

Link to comment
Share on other sites

19 ore fa, Mr.zandastic dice:

News,

ho staccato il connettore del faro e oggi la moto si accendeva perfettamente tutte le volte che mi sono fermato tranne nel momento in cui dopo l’ultima accensione l’ho riattaccato.

Penso che quest’ultimo acceso abbia scaricato completamente la batteria che poi per strada non si è ricaricata,infatti una volta a casa dopo lo spegnimento la batteria era a terra

Cioè il faro sempre acceso scarica la batteria a questo punto??? Ma il faro originale?

Link to comment
Share on other sites

On 11/05/2021 at 15:21, ector70 said:

Sicuri che il regolatore funzioni come deve ? Se non si ricarica la batteria potrebbe essere lui il colpevole , è l’originale ?

L’ho cambiato qualche anno fa con uno di derivazione multistrada, come da titolo non ho idea di quale sia la causa

Edited by Mr.zandastic
Link to comment
Share on other sites

4 minuti fa, Mr.zandastic dice:

L’ho cambiato qualche anno fa con uno di derivazione multistrada, come da titolo non ho idea di quale sia la causa

vedi se riesci a fartene prestare uno e provarlo.

Link to comment
Share on other sites

Stasera ho provato a testare la batteria come visto in un video in francese pubblicato in una discussione e a motore acceso in accelerazione a 3000 giri la tensione restava fissa a 12.6/7 senza mai salire.

mi sembra invece di aver “capito”dal video che nel corretto funzionamento del regolatore dovrebbe salire  intorno ai 13.5,è corretto?

Link to comment
Share on other sites

10 ore fa, Mr.zandastic dice:

Stasera ho provato a testare la batteria come visto in un video in francese pubblicato in una discussione e a motore acceso in accelerazione a 3000 giri la tensione restava fissa a 12.6/7 senza mai salire.

mi sembra invece di aver “capito”dal video che nel corretto funzionamento del regolatore dovrebbe salire  intorno ai 13.5,è corretto?

anche qualcosina di più...

Link to comment
Share on other sites

1 hour ago, Maxim said:

anche qualcosina di più...

Eh appunto che nel video stava intorno a 13.5 a 3000 e 12.7 solo accesa, è possibile sia alternatore per te? 

O resto fedele al fatto che sia il regolatore?

Edited by Mr.zandastic
Link to comment
Share on other sites

6 ore fa, Mr.zandastic dice:

Eh appunto che nel video stava intorno a 13.5 a 3000 e 12.7 solo accesa, è possibile sia alternatore per te? 

O resto fedele al fatto che sia il regolatore?

vai per gradi, primo indiziato è il regolatore, mettine un altro e fai test

 

Link to comment
Share on other sites

Mi sto muovendo per farmene prestare uno funzionante, intanto le  tensioni ultima prova sono:

spenta 12.8

quadro acceso 12.3/4

moto accesa 12.3

accelerazione 12.5 dai 3000 giri

premetto di aver fatto diverse prove/ accensioni questo pomeriggio

Link to comment
Share on other sites

  • 2 weeks later...
Il 9/5/2021 at 10:10, Mr.zandastic dice:

Raga buongiorno,

la moto capita che al momento dell’’accensione non parta.

quadro acceso, schiaccio lo starter e...TAC-TAC!! Morta.

La batteria è stata cambiata due stagioni fa e l’anno scorso mi sono fatto la Corsica senza problemi.

Tutto è iniziato a ottobre scorso, prima della pausa.

Quando ricarico la batteria lei riparte peró,due idee me le sono fatte ma preferisco un consulto con voi 

Se non gira il motorino d'avviamento il problema può essere immobilizer oppure switch sicurezze

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use Privacy Policy We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.