Jump to content

Search the Community

Showing results for tags 'batteria'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Welcome
    • Introduction
    • Communication
    • Sportclassic pub
  • Events
    • Official Meetings
    • Unofficial Meetings
    • Travels
  • Motorbikes
    • GT 1000
    • Sport
    • Paul Smart
    • Other classic bikes
  • Market
    • Sales
    • Purchases
    • Tips for shopping around
  • Apparel
    • Helmets
    • Jackets, suits, trousers, gloves, accessories
    • Footwear
  • Workshop
    • Maintenance and tuning on your own garage
    • Official workshops
  • Sportclassici zeneixi's Benvenuti
  • Sportclassici zeneixi's Discussioni
  • Sportclassici Lùmbard's Birrette Milanesi

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me

Found 2 results

  1. Buongiorno compari, ho pensato che potesse essere utile sintetizzare un po’ del sapere che abbiamo accumulato in questi anni sulle care SC, scrivendo proattivamente assieme a voi una piccola guida su come risolvere i problemi più frequenti sulle nostre moto. In questa maniera, chi fosse meno esperto o non fosse ancora incappato in certe situazioni troverà subito un aiuto, senza dover attendere risposte, e nel caso che il suo problema esuli dalla casistica standard, potremo trovare la soluzione assieme per il bene della collettività (e di chi, ne sono sicuro, utilizzerà questo forum come aiuto anche senza esserne parte – e comunque ci fa piacere l’idea di aiutare altri motociclisti). Partirei con un argomento abbastanza fondamentale, dato che è condizione fondamentale per potere godere della moto. Dunque: Cosa fare se… La moto non parte? 1) Verificare se la spia dell’immobilizer resta accesa. Molto probabilmente l’immobilizer non ha dunque letto la chiave, e non consente alla moto di accendersi. Ci sono due prevalenti cause o concause per questo: a. Umidità attorno all’antenna (sensore dell’immobilizer): attorno al blocchetto vi è una copertura in plastica; nella sua parte più alta vi è un sensore, a forma di cerchio, che legge la chiave. Può essere che in condizioni di particolare umidità (ad esempio al mattino se avete parcheggiato la moto fuori) vi sia un po’ di condensa/umidità raccolta sull’antenna. In tal caso, provate a dare qualche colpetto alla copertura dell’antenna, a soffiarvi dentro (vi è un’intercapedine tra il blocchetto e la copertura) e quant’altro vi venga in mente per cercare di asciugarlo un po’, dunque riprovate. Tale utile trucchetto mi ha salvato una volta a Firenze, mentre stavo uscendo alle 6 del mattino dall’ingresso pedonale di casa di Già, spingendo la moto, scalzo, davanti ai carabinieri un po’ perplessi, che probabilmente avrebbero avuto qualcosa da ridire se la moto non fosse partita al secondo tentativo. b. Cavo dell’antenna tirato/usurato: questa purtroppo è una casistica molto frequente. Dopo qualche anno il cavo dell’antenna, di scadente qualità come la maggior parte dell’impianto elettrico sulle nostre moto, tende a fare contatto – ed è necessario che funzioni solo nell’istante in cui si gira la chiave su on… Però se non funziona in quell’istante, è abbastanza compromesso anche tutto il resto. La soluzione permanente è smontare la copertura dell’antenna, verificare il cavo, eventualmente cambiarlo eccetera. La soluzione più immediata, per cavarsi d’impiccio in un’emergenza, invece, è girare il manubrio tutto a sinistra (posizione in cui il cavo dell’antenna è meno tirato) e riprovare (eventualmente in posizioni leggermente diverse, finché non si ha successo). Se si cominciano ad avere problemi con l’antenna dell’immobilizer, è bene non trascurarli, perché tendenzialmente il problema peggiorerà, e non vorrete restare in cima ad un passo di montagna all’imbrunire perché uno stupido cavetto di 4 cm è usurato. 2) E se fosse il cavalletto? a. La soluzione più frequente, che è capitata anche ai migliori tra noi, è di avere il cavalletto giù, o non del tutto tirato su, e cercare di avviare in prima. Ma qui dovreste arrivarci da soli. Passiamo dunque a possibilità relative al cavalletto un po’ più complesse, ad esempio… b. Il sensore del cavalletto può giocare brutti scherzi. Se fosse difettoso, rischierebbe di non leggere accuratamente il cavalletto tirato su, impedendovi conseguentemente di avviare la moto in marcia, o facendola spegnere appena vi proviate. Provate come prima cosa a spruzzare un po’ di WD40 o affine sul sensore e nello spinotto che lo collega, se fosse una questione di contatto potrebbe già risolvere la faccenda. Se proprio non andasse, potete staccare lo spinotto per risolvere l’emergenza. Attenti però a sostituire/riparare il sensore il prima possibile: essendo abituati ad avere una moto che ti impedisca di partire col cavalletto, è molto pericoloso perdere d’improvviso tale funzione. 3) Il sensore della frizione potrebbe essere un’altra opzione, nel caso che abbiate l’abitudine di far partire la moto in prima. È sempre una buona abitudine, a mio parere, avviare la moto in folle (si stressa meno il motorino di avviamento, dato che il motore gira comunque più liberamente in folle che in prima con la frizione tirata). Però, se volete farla partire in prima, e non parte… Può essere che il sensore della frizione non legga che è completamente tirata. Può anche essere che abbiate fatto cambiare la pompa della frizione con una semiradiale o altro, incompatibile col sensore originale, e chi ve l’ha montata ha ignorato la questione. 4) Ed ora, quello a cui anche i più esperti rispondono con tracotanza “ma mica sono fesso”, ed invece è quello che ti frega molto spesso. La batteria non è abbastanza carica. a. Le nostre moto rendono difficile capire quando sia questo il caso: il quadro si accende, il fanale è acceso, le frecce funzionano… E non senti neanche il classico “Clack! Clack!” quando premi sul pulsante di avviamento (se lo senti, è la batteria al 100%). Gli amici ti dicono “fidati è la batteria” ma tu pensi di essere più furbo, smonti mezza moto, argomenti che la batteria è quasi nuova, eccetera eccetera… Ma guarda un po’, appena provi a cambiare batteria o ad attaccare un booster, ecco che senti un ruggito desmodromico. b. Sul perché la batteria sia bassa e/o a terra, si può aprire una discussione molto lunga ed interessante (cosa che infatti farò, anche perché sono vittima di problemi di batteria da mesi), ma non mi dilungo in questo post. Qui l’obiettivo è assicurarsi che la moto parta se non sta partendo, il fatto che la batteria si scarichi rapidamente/non carichi è da affrontare e risolvere, ma non è questa la sede opportuna. 5) Infine, un’altra delle opzioni abbastanza classiche, alle quali rispondiamo di istinto con aria di superiorità… Ma che ci fregano. La benzina arriva al motore? a. La prima opzione è che siamo effettivamente a secco. Ma come può accadere? Avremmo sicuramente visto la spia della riserva accendersi… Ebbene capita che si corroda una qualche parte del meccanismo del galleggiante, e ciao ciao. Ve lo dice chi si è fatto 4 Km di A1 spingendo la moto con 5 gradi sotto zero a gennaio… Ed alla fine ero più sudato che in spiaggia a Ferragosto. Chiederete, ma come mai dunque quando ho parcheggiato ancora la moto andava? Un po‘ avete avuto culo, un po‘, finché la moto sta andando, la pompa pesca, ma una volta che le poche gocce restanti di benzina sono riscese in angoli nascosti del serbatoio, la pompa non le pesca più. b. L’altra opzione, che un orecchio ben allenato magari distingue, ma se non ci state pensando/non conoscete il suono può fregarvi, è che per un motivo o per l’altro la pompa della benzina non stia funzionando. In tal caso temo che dobbiate rinunciare alla gita programmata. Invito caldamente gli altri esperti viaggiatori e meccanici SC ad integrare questo mio prontuario, correggendo eventuali inesattezze, od aggiungendo casistiche che reputiate importanti – ed ovviamente, se avete un problema che non sia stato risolto provando le soluzioni di cui sopra, non esitate a postare e vi aiuteremo!
  2. Ciao Ragazzi, problemino "stranamente" elettrico non mio (sgrat sgrat sgrat) Da qualche giorno la moto di @Silvio fatica a partire al mattino (un po come me ?)- La batteria infatti non riesce a fornire lo spunto necessario. L'anomalia sta nel fatto che la cosa capiti abbastanza "random" e a volte anche dopo averla appena usata. Sabato ad esempio durante il turno in pista (quasi alla fine) ha spento la moto per prestare assistenza ad un'amico scivolato e dopo 2 min. ha provato a rimettere in moto ma la batteria glielo ha impedito. Risultato l'hanno portato fuori in biga Da quel momento su 4 accensioni per 3 volte ha avuto bisogno di uno starter per partire. Ieri incuriosito dal problema ho provato a collegare il tester sulla batteria e la cosa strana è che al minimo dei giri i valori sono congrui 12.9 / 13 V, aumentando però i giri i valori scendono...(non dovrebbe essere il contrario?? ) La batteria ha 1 anno di vita, il regolatore anche (sostituito con ricambio originale posizionato però all'esterno). Ho controllato anche i cavi gialli che escono dal carter dello statore e mi sembrano ok! Idee??
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use Privacy Policy We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.